#023: Temp files on edit

Back

Test case

How to reproduce:

Launch Xed, or Kate in KDE. Check in the options to make sure the features that automatically saves files (using ~ prefixes) is disabled.

What to expect:

That option should be disabled by default.

Additional notes:

Reports

No reports so far.