libqca2-plugin-ossl

Transitional package for libqca2-plugins
  http://delta.affinix.com/qca/
  2
  1 review



This is a transitional dummy package. it can safely be removed.
Latest reviews
5
FiretronP75 5 years ago

Install this if telepathy is crashing at login!