qt-at-spi

At-spi accessibility plugin for Qt
 
  1
  1 review



A plugin to export Qt widgets over AT-SPI2. This allows them to be read by accessibility tools such as the Orca screen reader.
Latest reviews
4
jahid_0903014 7 years ago

necessary plugin for qt